<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="fr-FR">
<![endif]-->
<!--[if (!IE)]><!-->
<html lang="fr-FR">
<!--<![endif]-->

<head>
<meta charset="UTF-8" />
<title>Agir en incertitude: cinq façons d&rsquo;utiliser l&rsquo;histoire | Philippe Silberzahn</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://philippesilberzahn.com/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />
<meta name="google-site-verification" content="ylCjnadaJ3weyyOB8liSvlc56wdzmM9jjdwVNsFWVBM" />
<meta name="msvalidate.01" content="18BAEBB1425FFE29E206892C395B9758" />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//philippesilberzahn.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Philippe Silberzahn &raquo; Flux" href="https://philippesilberzahn.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Philippe Silberzahn &raquo; Flux des commentaires" href="https://philippesilberzahn.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Philippe Silberzahn &raquo; Agir en incertitude: cinq façons d&rsquo;utiliser l&rsquo;histoire Flux des commentaires" href="https://philippesilberzahn.com/2022/01/17/agir-en-incertitude-cinq-facons-utiliser-histoire/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=5.9-beta4-52005"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNkutOAyEQhV9IQLbV9I/xWbhMcFpuYaANby9dtVm3tfUPyWHmO5wBxCkzk2KFWEVoLPvmMJI4ZZMCo4Ae+kpxQ/QkbmMFvKpgWU5UV+oe5vEAJPZQszIHNqur9p9e14bUUNyoFBBHOfENn4Ru6K3QPs0GuqjSBdXu4WKE0fhmz+eQCGBRgYcwB1mI7FWHwjw4ZToPGB/jo7bUv6C/w89JFzOrnlplrqBdxf63RVEVo6MHuEnf2MTljktGGLIHYZHqpcZuWywe7Hz1Yz9kdT3/HezrH2mdCxCxsQZsgdWPAc4P/h7e5OtWbp/ly26z/wSNAvqM?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyFjdEKAiEQRX8oG6wgfIi+xbXJJtQRZxbZv8/oZaOot3PhHC70agIXxaKgN8woUOcJAjefqCCILgm3QWQDf0wq4WWbXgPnjybPpqY5UhHodImoAsrVVJZB329WSUQ2iYNX4vI2zDV5ar/ShlPiODDCsFbzGZ3zyR6cdfvd0br7AzFYZMQ=?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+UbVFGHaK3mJgaqyut0vejQ4eo0zAwA2cSmmI2MUMoImGxPjIk4iw2VP4Adurw0T6sNXMF/xeT9goFkqW3fKbsTDAMrgeLtCq8gyXM7dCNUjZy6vcLZTc31Q==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"11997156","siteURL":"https:\/\/philippesilberzahn.com","xhrURL":"https:\/\/philippesilberzahn.com\/wp-admin\/admin-ajax.php","nonce":"6be80c775f","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/pOl0w-31D","i18n":{"followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyFjdEKwjAMRX/IrIpjxQfxW+aWlZQ2rUmL7u+tMEH24lO4OSe55plhSlyQi/FqYrpTQKiKMrq2A+IldV4P5seLFXKojliNYBgLzpCTll3aX7XvEgpkSa/1y4inUGfUD/SPirJuo4vEfyWI5KQVbvItXk/D2dpj31+sfwPadVA2'></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1641292264h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://philippesilberzahn.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://philippesilberzahn.com/2022/01/17/agir-en-incertitude-cinq-facons-utiliser-histoire/" />
<link rel='shortlink' href='https://wp.me/pOl0w-31D' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fphilippesilberzahn.com%2F2022%2F01%2F17%2Fagir-en-incertitude-cinq-facons-utiliser-histoire%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fphilippesilberzahn.com%2F2022%2F01%2F17%2Fagir-en-incertitude-cinq-facons-utiliser-histoire%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Agir en incertitude: cinq façons d&rsquo;utiliser l&rsquo;histoire" />
<meta property="og:url" content="https://philippesilberzahn.com/2022/01/17/agir-en-incertitude-cinq-facons-utiliser-histoire/" />
<meta property="og:description" content="Comment agir face à une situation radicalement incertaine, où se combinent la complexité, le manque d&rsquo;information et le caractère inédit? Il n&rsquo;existe ni règle ni méthode infaillible, ma…" />
<meta property="article:published_time" content="2022-01-17T06:30:00+00:00" />
<meta property="article:modified_time" content="2022-01-16T23:21:25+00:00" />
<meta property="og:site_name" content="Philippe Silberzahn" />
<meta property="og:image" content="https://philippesilberzahn.files.wordpress.com/2022/01/napa_valley.jpg" />
<meta property="og:image:width" content="690" />
<meta property="og:image:height" content="460" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:creator" content="@phsilberzahn" />
<meta name="twitter:site" content="@phsilberzahn" />
<meta name="twitter:text:title" content="Agir en incertitude: cinq façons d&rsquo;utiliser l&rsquo;histoire" />
<meta name="twitter:image" content="https://philippesilberzahn.files.wordpress.com/2022/01/napa_valley.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://philippesilberzahn.com/?openidserver=1' />
<link rel='openid.delegate' href='https://philippesilberzahn.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://philippesilberzahn.com/osd.xml" title="Philippe Silberzahn" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="Philippe Silberzahn" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Survivre et prospérer dans un monde incertain" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://philippesilberzahn.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Comment agir face à une situation radicalement incertaine, où se combinent la complexité, le manque d&#039;information et le caractère inédit? Il n&#039;existe ni règle ni méthode infaillible, mais l&#039;une des façons d&#039;améliorer la prise de décision est d&#039;utiliser l&#039;histoire pour remettre la situation dans son contexte. L&#039;historien Frank Gavin montre comment cette utilisation peut être&hellip;" />
<link rel="amphtml" href="https://philippesilberzahn.com/2022/01/17/agir-en-incertitude-cinq-facons-utiliser-histoire/amp/"></head>

<body class="post-template-default single single-post postid-11633 single-format-standard customizer-styles-applied two-column content-sidebar highlander-enabled highlander-light">
<div id="container" class="hfeed contain">
	<div id="header">
		<div id="masthead" role="banner">
						<div id="site-title">
				<span>
					<a href="https://philippesilberzahn.com/" title="Philippe Silberzahn" rel="home">Philippe Silberzahn</a>
				</span>
			</div>
			<div id="site-description">Survivre et prospérer dans un monde incertain</div>
		</div><!-- #masthead -->

		<div id="access" role="navigation">
		  			<div class="skip-link screen-reader-text"><a href="#content" title="Aller au contenu principal">Aller au contenu principal</a></div>
						<div class="menu"><ul>
<li ><a href="https://philippesilberzahn.com/">Accueil</a></li><li class="page_item page-item-2"><a href="https://philippesilberzahn.com/about/">A propos</a></li>
<li class="page_item page-item-1274"><a href="https://philippesilberzahn.com/enseignement/">Enseignement</a></li>
<li class="page_item page-item-1172 page_item_has_children"><a href="https://philippesilberzahn.com/ouvrages/">Ouvrages</a>
<ul class='children'>
	<li class="page_item page-item-9788"><a href="https://philippesilberzahn.com/ouvrages/petites-victoires/">Petites victoires</a></li>
	<li class="page_item page-item-6509"><a href="https://philippesilberzahn.com/ouvrages/strategie-modele-mental/">Stratégie modèle mental</a></li>
	<li class="page_item page-item-5546"><a href="https://philippesilberzahn.com/ouvrages/bienvenue-en-incertitude/">Bienvenue en incertitude</a></li>
	<li class="page_item page-item-5806"><a href="https://philippesilberzahn.com/ouvrages/a-manager-guide-to-disruptive-innovation/">A Manager&rsquo;s guide to disruptive&nbsp;innovation</a></li>
	<li class="page_item page-item-4352"><a href="https://philippesilberzahn.com/ouvrages/relevez-le-defi-innovation-de-rupture/">Relevez le défi de l&rsquo;innovation de&nbsp;rupture</a></li>
	<li class="page_item page-item-3917"><a href="https://philippesilberzahn.com/ouvrages/effectuation/">Effectuation: les principes de l&rsquo;entrepreneuriat pour&nbsp;tous</a></li>
	<li class="page_item page-item-3925"><a href="https://philippesilberzahn.com/ouvrages/constructing-cassandra-reframing-intelligence-failure-at-the-cia-1947-2001/">Constructing Cassandra &#8211; Reframing Intelligence Failure at the CIA,&nbsp;1947-2001</a></li>
	<li class="page_item page-item-3931"><a href="https://philippesilberzahn.com/ouvrages/the-balancing-act-of-innovation/">The balancing act of&nbsp;innovation</a></li>
	<li class="page_item page-item-3927"><a href="https://philippesilberzahn.com/ouvrages/objectif-innovation-strategies-pour-construire-lentreprise-innovante/">Objectif innovation: Stratégies pour construire l&rsquo;entreprise innovante</a></li>
</ul>
</li>
<li class="page_item page-item-3266"><a href="https://philippesilberzahn.com/interventions/">Événements</a></li>
<li class="page_item page-item-4719"><a href="https://philippesilberzahn.com/videos/">Média</a></li>
<li class="page_item page-item-1411"><a href="https://philippesilberzahn.com/contact/">Contact</a></li>
</ul></div>
		</div><!-- #access -->

		<div id="branding">
						<a href="https://philippesilberzahn.com/">
									<img src="https://philippesilberzahn.files.wordpress.com/2021/11/cropped-blog-banniecc80re-2021-10.jpg" width="990" height="180" alt="" />
							</a>
					</div><!-- #branding -->
	</div><!-- #header -->

	<div id="content-box">

<div id="content-container">
	<div id="content" role="main">

	
		<div id="nav-above" class="navigation">
			<div class="nav-previous"><a href="https://philippesilberzahn.com/2022/01/10/le-contrat-social-pour-l-age-entrepreneurial-un-programme-pour-la-gauche/" rel="prev"><span class="meta-nav">&larr;</span> Le contrat social pour l&rsquo;âge entrepreneurial: un programme pour la&nbsp;gauche?</a></div>
			<div class="nav-next"></div>
		</div><!-- #nav-above -->

		<div id="post-11633" class="post-11633 post type-post status-publish format-standard hentry category-incertitude category-management category-prise-de-decision category-strategie tag-prise-de-decision tag-utilisation-de-lhistoire">

			
			<h1 class="entry-title">Agir en incertitude: cinq façons d&rsquo;utiliser l&rsquo;histoire</h1>
							<div class="entry-meta">
					<span class="meta-prep meta-prep-author">Publié le</span> <a href="https://philippesilberzahn.com/2022/01/17/agir-en-incertitude-cinq-facons-utiliser-histoire/" title="07:30" rel="bookmark"><span class="entry-date">17 janvier 2022</span></a> <span class="comments-link"><span class="meta-sep">|</span> <a href="https://philippesilberzahn.com/2022/01/17/agir-en-incertitude-cinq-facons-utiliser-histoire/#respond">Poster un commentaire</a></span>
									</div><!-- .entry-meta -->
			
			<div class="entry-content">
				
<p>Comment agir face à une situation radicalement incertaine, où se combinent la complexité, le manque d&rsquo;information et le caractère inédit? Il n&rsquo;existe ni règle ni méthode infaillible, mais l&rsquo;une des façons d&rsquo;améliorer la prise de décision est d&rsquo;utiliser l&rsquo;histoire pour remettre la situation dans son contexte. L&rsquo;historien Frank Gavin montre comment cette utilisation peut être concrètement mise en œuvre.</p>



<span id="more-11633"></span>



<p class="has-drop-cap">Il peut sembler paradoxal de faire appel à l&rsquo;histoire en situation d&rsquo;incertitude, c&rsquo;est-à-dire face à une situation qui est souvent inédite. Mais quelqu&rsquo;inédite qu&rsquo;elle soit, la situation ne surgit pas dans l&rsquo;instant. Elle est toujours le produit d&rsquo;un développement parfois très long. L&rsquo;épidémie de Covid devient visible en décembre 2019, mais sa source est très ancienne (elle est d&rsquo;ailleurs difficile à identifier). Il y a donc une vraie valeur à adopter une perspective historique. Ainsi ce chef d&rsquo;entreprise qui avait l&rsquo;habitude, lorsqu&rsquo;on venait le voir avec un problème, avait toujours le réflexe de dire &laquo;&nbsp;Ne me parlez pas du problème, racontez-moi l&rsquo;histoire.&nbsp;&raquo; Dans cet esprit, Gavin expose cinq concepts clés qui, s&rsquo;ils sont bien compris et utilisés, devraient permettre de mieux comprendre comment l&rsquo;analyse historique peut être utile aux décideurs. Ces concepts sont l&rsquo;histoire verticale, l&rsquo;histoire horizontale, la proportionnalité chronologique, les conséquences involontaires et l&rsquo;insignifiance des politiques.</p>



<p>L&rsquo;<strong>histoire verticale</strong> est le concept le plus classique. Cela consiste à comprendre pourquoi les événements se produisent, c&rsquo;est-à-dire à identifier la chaîne d&rsquo;événements et la causalité qui mènent à une situation particulière. Cela donne parfois des résultats surprenants. Par exemple, l&rsquo;implication des États-Unis au Moyen-Orient semble naturelle jusqu&rsquo;à ce que l&rsquo;on réalise que, jusque dans les années 1960, le Moyen-Orient n&rsquo;était pas une priorité pour les États-Unis. C&rsquo;était la Grande Bretagne qui était l&rsquo;acteur occidental dominant. Ce qui a déclenché l&rsquo;implication des États-Unis, c&rsquo;est la guerre des Six Jours en 1967, qui a entraîné le retrait soudain d&rsquo;une Grande-Bretagne exsangue financièrement, et l&rsquo;implication accrue de l&rsquo;URSS, qui voyait dans la région un terrain propice au développement de sa sphère d&rsquo;influence. En raison de la guerre du Vietnam et des pressions financières qui en résultaient, les États-Unis ne pouvaient pas simplement remplacer les Britanniques par une présence directe. Ils ont donc commencé à fournir un soutien militaire et politique massif à tout allié qu&rsquo;ils pouvaient trouver dans la région et qui était prêt à soutenir leurs objectifs. Il y en avait trois en particulier : l&rsquo;Arabie Saoudite, Israël et l&rsquo;Iran. Cela a eu des conséquences sur la politique américaine qui ont perduré bien au-delà de la guerre froide, et conditionne encore aujourd&rsquo;hui la politique américaine.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><a href="https://philippesilberzahn.files.wordpress.com/2022/01/napa_valley.jpg"><img data-attachment-id="11772" data-permalink="https://philippesilberzahn.com/napa_valley/" data-orig-file="https://philippesilberzahn.files.wordpress.com/2022/01/napa_valley.jpg" data-orig-size="690,460" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 10D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1069513160&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="napa_valley" data-image-description="" data-image-caption="" data-medium-file="https://philippesilberzahn.files.wordpress.com/2022/01/napa_valley.jpg?w=300" data-large-file="https://philippesilberzahn.files.wordpress.com/2022/01/napa_valley.jpg?w=500" src="https://philippesilberzahn.files.wordpress.com/2022/01/napa_valley.jpg?w=690" alt="" class="wp-image-11772" srcset="https://philippesilberzahn.files.wordpress.com/2022/01/napa_valley.jpg 690w, https://philippesilberzahn.files.wordpress.com/2022/01/napa_valley.jpg?w=150 150w, https://philippesilberzahn.files.wordpress.com/2022/01/napa_valley.jpg?w=300 300w" sizes="(max-width: 690px) 100vw, 690px" /></a><figcaption>Small is big (Source: Wikipedia)</figcaption></figure></div>



<p>L&rsquo;<strong>histoire horizontale</strong> s&rsquo;intéresse à l&rsquo;interconnexion des événements dans l&rsquo;espace. Dans les années 1960, les États-Unis ont commencé à subir une hémorragie de dollars et à perdre leur réserve d&rsquo;or. La pensée dominante des économistes était que cela allait conduire à une crise aussi sévère que celle de 1929. L&rsquo;administration était très inquiète de cette perspective, mais elle répugnait à faire ce qu&rsquo;ils recommandaient: augmenter les taux d&rsquo;intérêt. Au lieu de cela, elle a cherché à réduire les dépenses étrangères. Une façon d&rsquo;y parvenir était de réduire le nombre d&rsquo;Américains à l&rsquo;étranger, en particulier les 300.000 soldats américains vivant en Allemagne avec leurs familles. Mais cette réduction inquiétait les Allemands au plus haut point. En réponse au désengagement américain, ceux-ci commencent à envisager de se doter de l&rsquo;arme nucléaire, perspective inacceptable aussi bien pour les Soviétiques que pour Français et les Américains. Finalement, pour rassurer les Allemands, la décision fut prise d&rsquo;installer des armes nucléaires sous contrôle américain. Pour rassurer les soviétiques, les Américains leur proposèrent une série d&rsquo;accords qui ont fini par devenir le traité de non-prolifération. Qui sait aujourd&rsquo;hui que le TNP est né d&rsquo;un problème de balance des paiements ?</p>



<p>La<strong> proportionnalité chronologique</strong> consiste à évaluer les conséquences à long terme des événements, à savoir à distinguer ce qui compte et ce qui ne compte pas dans la montagne de faits quotidiens. Nous ne sommes pas forcément conscients que ce qui nous est présenté dans notre fil d&rsquo;actualité favori est là parce qu&rsquo;il a été sélectionné par quelqu&rsquo;un, c&rsquo;est-à-dire que nous obtenons les nouvelles à travers un filtre. Par conséquent, l&rsquo;importance initiale d&rsquo;un fait &#8211; sa couverture médiatique &#8211; n&rsquo;a pas forcément à voir avec sa signification à long terme. Nous pourrions construire une matrice pour afficher l&rsquo;attention initiale (haute-basse) par rapport à l&rsquo;importance à long terme (haute-basse) d&rsquo;un fait qui serait très intéressante. En bref, les événements dramatiques visibles peuvent évincer d&rsquo;autres événements critiques ou des changements tectoniques. Un excellent exemple de ce phénomène est la guerre du Vietnam. Elle a fait la une des journaux pendant des années, et elle est toujours considérée comme l&rsquo;un des principaux événements qui ont façonné les années 1960 et 1970. Quelle est sa signification à long terme ? Probablement faible. La guerre des six jours de 1967, en revanche, a été beaucoup moins médiatisée, mais comme on l&rsquo;a vu plus haut, elle a conduit à une implication soutenue des États-Unis au Moyen-Orient, et revêt toujours une importance majeure aujourd&rsquo;hui, plus de 40 ans après.</p>



<p>Les <strong>conséquences involontaires</strong> sont un concept classique : nous ne sommes pas toujours en mesure de mesurer les conséquences réelles d&rsquo;une décision, et parfois un résultat positif se révélera négatif à long terme, ou vice versa. Gavin développe l&rsquo;exemple de la perte de la guerre du Vietnam. À cette époque, elle était considérée comme un événement catastrophique aux États-Unis. Le Vietnam est devenu communiste et la présence américaine en Asie du Sud-Est a été fortement affaiblie, le tout à un coût politique, social et humain très élevé. Toutefois, Gavin soutient que cet échec a eu une conséquence très intéressante: Ayant quitté le Vietnam, les États-Unis ne représentaient plus une menace pour la Chine dans la région. Compte tenu de la tension croissante entre ce pays et l&rsquo;URSS, perdre cette guerre signifiait donc qu&rsquo;un rapprochement entre les États-Unis et la Chine devenait possible. Les États-Unis ont donc gagné d&rsquo;un seul coup un allié clé dans leur lutte contre l&rsquo;URSS (un an seulement après que les Américains ont quitté le Vietnam, Nixon est à Pékin). Si les États-Unis avaient gagné la guerre, ils auraient continué à représenter une menace pour la Chine, rendant impossible un rapprochement sino-américain ; cela aurait même pu inciter la Chine et l&rsquo;URSS à surmonter leurs différences. Comme le conclut Gavin : &laquo;&nbsp;Cela devrait sensibiliser les personnes occupant des postes à haute responsabilité au fait que les choses vont tourner bien différemment de ce que vous aviez prévu.&nbsp;&raquo;</p>



<p>L&rsquo;<strong>insignifiance politique</strong>, enfin, est la prise de conscience que le monde n&rsquo;est pas nécessairement dirigé par la décision politique. Cela devrait donner aux décideurs politiques la confiance nécessaire pour… ne rien faire. Gavin développe l&rsquo;exemple de la situation des États-Unis en 1975. Elle était clairement déprimante: Le pays venait de perdre une guerre qui avait fait d&rsquo;innombrables victimes et provoqué de profondes divisions internes. L&rsquo;économie américaine stagnait, tandis que le monde communiste semblait progresser inexorablement. L&rsquo;avenir semblait bien sombre. Pourtant, 5 ans plus tard, l&rsquo;Amérique connaissait une très forte croissance. </p>



<p>Gavin cite trois exemples selon lui significatifs de cette période, mais largement ignorés: la naissance d&rsquo;Apple, l&rsquo;émergence de la Napa Valley dont un des vins fut reconnu meilleur du monde au fameux Jugement de Paris, et le lancement de Star Wars, tous trois qui vont à l&rsquo;encontre de l&rsquo;idée communément admise d&rsquo;une Amérique du nivellement par le bas. Apple, Napa Valley et Star Wars ne sont que des anecdotes, mais elles donnent néanmoins un sens de ce que beaucoup d&rsquo;événements importants ne sont pas le produit de décisions politiques, et pourtant toutes les trois ont et continuent à avoir des conséquences considérables en la matière.</p>



<p>Le fait que rien n&rsquo;indiquait en 1975 que les États-Unis étaient sur le point d&rsquo;entamer une croissance économique de trois décennies, et que cette renaissance n&rsquo;avait rien à voir avec les décideurs politiques mais tout à voir avec l&rsquo;esprit d&rsquo;entreprise, illustre bien l&rsquo;insignifiance politique mise en avant par la perspective historique. </p>



<p><strong>Recréer une culture historique</strong></p>



<p>Comme le note Gavin, il est probablement utopique que les historiens conseillent un jour les décideurs. Un décideur a besoin de réponses concrètes tandis que l&rsquo;historien va dans la nuance. Toutefois, ces concepts peuvent être utiles pour éviter d&rsquo;apporter des réponses simples à des situations complexes, et donc éviter des catastrophes comme l&rsquo;invasion de l&rsquo;Irak en 2003 faite sur la base d&rsquo;hypothèses pour la plupart erronées. Il y a naturellement des situations où le passé ne peut fournir de leçon utile: c&rsquo;est le cas lorsque le phénomène est totalement inédit, comme par exemple avec le changement climatique. Mais même reconnaître cela est déjà utile pour le décideur. Faire appel à l&rsquo;histoire a été un grand marqueur de la politique française, avec parfois un risque d&rsquo;en être prisonnier, mais la disparition progressive d&rsquo;une culture historique, que j&rsquo;observe particulièrement chez les dirigeants de la sphère économique et industrielle, est un handicap aux implications importantes car elle conduit à un appauvrissement de la qualité de la prise de décision. Il est important de recréer cette culture.<mark><mark style="background-color:#ffffff;" class="has-inline-color has-vivid-red-color">◼︎</mark></mark></p>



<p>🎙 Cet article est disponible en format audio podcast: <a rel="noreferrer noopener" href="https://podcasts.apple.com/us/podcast/philippe-silberzahn/id1584162648" target="_blank">Apple Podcast</a> – <a rel="noreferrer noopener" href="https://podcasts.google.com/feed/aHR0cHM6Ly9mZWVkLnBvZGJlYW4uY29tL3BoaWxpcHBlc2lsYmVyemFobi9mZWVkLnhtbA" target="_blank">Google Podcast</a> – <a rel="noreferrer noopener" href="https://tumult-podcast.com/philippe-silberzahn" target="_blank">Tumult</a> – <a rel="noreferrer noopener" href="https://deezer.com/show/2966182" target="_blank">Deezer</a> – <a rel="noreferrer noopener" href="https://open.spotify.com/show/1n2FcB1tL6VRliJJ802xbQ" target="_blank">Spotify</a> – <a rel="noreferrer noopener" href="https://podcasts.podinstall.com/philippe-silberzahn-philippe-silberzahn/" target="_blank">Podinstall</a></p>



<p>📬 Si vous avez aimé cet article, n’hésitez pas à <strong>vous abonner</strong> pour être averti des prochains par mail («Je m’abonne» en haut à droite sur la page d’accueil).</p>



<p>🎥 La conférence de Frank Gavin (en anglais) peut être vue <a href="https://www.youtube.com/watch?v=SS0MceFDmXQ">ici</a>.</p>



<p>➕ Sur l&rsquo;utilisation de l&rsquo;histoire dans la prise de décision en incertitude, voir mes articles précédents: 📄<a href="https://philippesilberzahn.com/2011/05/02/utilisation-de-histoire-par-decideurs-situation-incertitude-modele-neustadt-may/">Prise de décision en incertitude: Utilisation de l’Histoire avec le modèle de Neustadt et May</a>; 📄<a href="https://philippesilberzahn.com/2017/06/19/decision-anticipation-comment-le-contexte-limite-les-options-possibles/">Décision en incertitude: comment le contexte historique limite les options possibles</a>.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partager :</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-11633" class="share-twitter sd-button share-icon no-text" href="https://philippesilberzahn.com/2022/01/17/agir-en-incertitude-cinq-facons-utiliser-histoire/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-11633" class="share-facebook sd-button share-icon no-text" href="https://philippesilberzahn.com/2022/01/17/agir-en-incertitude-cinq-facons-utiliser-histoire/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-11633" class="share-linkedin sd-button share-icon no-text" href="https://philippesilberzahn.com/2022/01/17/agir-en-incertitude-cinq-facons-utiliser-histoire/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur LinkedIn(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://philippesilberzahn.com/2022/01/17/agir-en-incertitude-cinq-facons-utiliser-histoire/?share=jetpack-whatsapp" target="_blank" title="Cliquez pour partager sur WhatsApp"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur WhatsApp(ouvre dans une nouvelle fenêtre)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Plus</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://philippesilberzahn.com/2022/01/17/agir-en-incertitude-cinq-facons-utiliser-histoire/?share=tumblr" target="_blank" title="Cliquez pour partager sur Tumblr"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Tumblr(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-11633" class="share-pinterest sd-button share-icon no-text" href="https://philippesilberzahn.com/2022/01/17/agir-en-incertitude-cinq-facons-utiliser-histoire/?share=pinterest" target="_blank" title="Cliquez pour partager sur Pinterest"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Pinterest(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://philippesilberzahn.com/2022/01/17/agir-en-incertitude-cinq-facons-utiliser-histoire/?share=pocket" target="_blank" title="Cliquez pour partager sur Pocket"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Pocket(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://philippesilberzahn.com/2022/01/17/agir-en-incertitude-cinq-facons-utiliser-histoire/?share=reddit" target="_blank" title="Cliquez pour partager sur Reddit"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Reddit(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://philippesilberzahn.com/2022/01/17/agir-en-incertitude-cinq-facons-utiliser-histoire/?share=telegram" target="_blank" title="Cliquez pour partager sur Telegram"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Telegram(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-11633" class="share-skype sd-button share-icon no-text" href="https://philippesilberzahn.com/2022/01/17/agir-en-incertitude-cinq-facons-utiliser-histoire/?share=skype" target="_blank" title="Cliquez pour partager sur Skype"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Skype(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://philippesilberzahn.com/2022/01/17/agir-en-incertitude-cinq-facons-utiliser-histoire/?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span></span><span class="sharing-screen-reader-text">Cliquez pour envoyer par e-mail à un ami(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://philippesilberzahn.com/2022/01/17/agir-en-incertitude-cinq-facons-utiliser-histoire/#print" target="_blank" title="Cliquer pour imprimer"><span></span><span class="sharing-screen-reader-text">Cliquer pour imprimer(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-11997156-11633-61e5e6ae6e9bb' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=11997156&amp;post_id=11633&amp;origin=philippesilberzahn.wordpress.com&amp;obj_id=11997156-11633-61e5e6ae6e9bb&amp;domain=philippesilberzahn.com' data-name='like-post-frame-11997156-11633-61e5e6ae6e9bb' data-title='Aimer ou rebloguer'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J’aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div></div>							</div><!-- .entry-content -->

			<div class="entry-info">
							Cette entrée, publiée dans <a href="https://philippesilberzahn.com/category/incertitude/" rel="category tag">incertitude</a>, <a href="https://philippesilberzahn.com/category/management/" rel="category tag">Management</a>, <a href="https://philippesilberzahn.com/category/prise-de-decision/" rel="category tag">Prise de décision</a>, <a href="https://philippesilberzahn.com/category/strategie/" rel="category tag">stratégie</a>, est taguée <a href="https://philippesilberzahn.com/tag/prise-de-decision/" rel="tag">Prise de décision</a>, <a href="https://philippesilberzahn.com/tag/utilisation-de-lhistoire/" rel="tag">utilisation de l'histoire</a>. Bookmarquez ce <a href="https://philippesilberzahn.com/2022/01/17/agir-en-incertitude-cinq-facons-utiliser-histoire/" title="Permalien vers Agir en incertitude: cinq façons d&rsquo;utiliser l&rsquo;histoire" rel="bookmark">permalien</a>.							</div><!-- .entry-info -->
		</div><!-- #post-## -->

		<div id="nav-below" class="navigation">
			<div class="nav-previous"><a href="https://philippesilberzahn.com/2022/01/10/le-contrat-social-pour-l-age-entrepreneurial-un-programme-pour-la-gauche/" rel="prev"><span class="meta-nav">&larr;</span> Le contrat social pour l&rsquo;âge entrepreneurial: un programme pour la&nbsp;gauche?</a></div>
			<div class="nav-next"></div>
		</div><!-- #nav-below -->

		
<div id="comments">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Votre commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/01/17/agir-en-incertitude-cinq-facons-utiliser-histoire/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://philippesilberzahn.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="ae1da03502" /><input type="hidden" name="_wp_http_referer" value="/2022/01/17/agir-en-incertitude-cinq-facons-utiliser-histoire/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Connexion avec Visiteur">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Connexion avec WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Connexion avec Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Connexion avec Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l’aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Google" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l’aide de votre compte Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l’aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l’aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='11633' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d72d3b94f7" /></p>
<input type="hidden" name="genseq" value="1642456750" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="159"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur la façon dont les données de vos commentaires sont traitées</a>.</p>
</div><!-- #comments -->
	
	</div><!-- #content -->
</div><!-- #content-container -->


		
		<div id="primary" class="widget-area" role="complementary">
					<ul class="xoxo">

			<li id="custom_html-4" class="widget_text widget-container widget_custom_html"><h3 class="widget-title">Read me in English</h3><div class="textwidget custom-html-widget"><a href="http://philippesilberzahn.substack.com"><img src="https://philippesilberzahn.files.wordpress.com/2022/01/substack-logo.jpg" style="border:none;" alt="http://philippesilberzahn.substack.com" /></a>
</div></li><li id="blog_subscription-3" class="widget-container widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><label for="subscribe-field">Abonnez-vous!</label></h3>

			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id="subscribe-blog"
			>
				<p>Recevez les notifications des nouveaux articles par email.</p>
					<div class="jetpack-subscribe-count">
						<p>
						Rejoignez 10&nbsp;432 autres abonnés						</p>
					</div>
									<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						Adresse e-mail :					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Entrez votre adresse e-mail"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="11997156"/>
                    <input type="hidden" name="source" value="https://philippesilberzahn.com/2022/01/17/agir-en-incertitude-cinq-facons-utiliser-histoire/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
					<input type="hidden" name="redirect_fragment" value="subscribe-blog"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="4fa2cbf7ca" />                    <button type="submit"
	                    	                        class="wp-block-button__link"
	                    		                	                >
	                      Je m'abonne                    </button>
                </p>
            </form>
			
</li><li id="block-9" class="widget-container widget_block">
<hr class="wp-block-separator is-style-wide" />
</li><li id="block-4" class="widget-container widget_block"><p><a href="https://podcasts.apple.com/us/podcast/philippe-silberzahn/id1584162648?itsct=podcast_box_link&amp;itscg=30200&amp;ls=1"><br>
<img src="https://philippesilberzahn.files.wordpress.com/2021/09/apple-podcast.jpg?w=170&amp;h=40" style="border:none;"><br>
</a><br>
<a href="https://podcasts.google.com/feed/aHR0cHM6Ly9mZWVkLnBvZGJlYW4uY29tL3BoaWxpcHBlc2lsYmVyemFobi9mZWVkLnhtbA"><br>
<img loading="lazy" src="https://www.gstatic.com/podcasts_console/promote/French_FR/FR_Google_Podcasts_Badge.svg" alt="Écouter sur Google Podcasts" width="150" height="38"><br>
      </a><br>
<a href="https://open.spotify.com/show/1n2FcB1tL6VRliJJ802xbQ"><br>
<img src="https://philippesilberzahn.files.wordpress.com/2021/09/ecouter-sur-spotify.png?w=170&amp;h=40" style="border:none;"><br>
</a><br>
<a href="https://deezer.com/show/2966182"><br>
<img src="//philippesilberzahn.files.wordpress.com/2021/09/ecouter-sur-deezer.png?w=170&amp;h=62" style="border:none;"><br>
</a>
</p></li><li id="custom_html-3" class="widget_text widget-container widget_custom_html"><h3 class="widget-title">Mes ouvrages</h3><div class="textwidget custom-html-widget"><a href="https://philippesilberzahn.com/ouvrages/bienvenue-en-incertitude/"><img src="https://philippesilberzahn.files.wordpress.com/2021/10/couverture-207p.jpeg?w=207&amp;h=311" style="border:none;" alt="https://philippesilberzahn.com/ouvrages/bienvenue-en-incertitude/" />
</a>
<a href="https://philippesilberzahn.com/ouvrages/petites-victoires/"><img src="https://philippesilberzahn.files.wordpress.com/2021/03/petites-victoires-couv-207pts.jpeg?w=212&amp;h=300" style="border:none;" alt="https://philippesilberzahn.com/ouvrages/petites-victoires/" />
</a>
<a href="https://philippesilberzahn.com/ouvrages/strategie-modele-mental/"><img src="https://philippesilberzahn.files.wordpress.com/2019/03/couv-stratecc81gie-modecc80le-mental-finale-25-.jpeg?w=212&amp;h=300" style="border:none;" alt="https://philippesilberzahn.com/ouvrages/strategie-modele-mental/" />
</a>
<a href="https://philippesilberzahn.com/ouvrages/relevez-le-defi-innovation-de-rupture/"><img src="https://philippesilberzahn.files.wordpress.com/2015/09/relevez-le-dc3a9fi-couverture.jpg?w=212&amp;h=300" style="border:none;" alt="https://philippesilberzahn.com/ouvrages/relevez-le-defi-innovation-de-rupture/" />
</a>
<a href="https://philippesilberzahn.com/ouvrages/effectuation/"><img src="https://philippesilberzahn.files.wordpress.com/2020/05/couv-effectuation_2-edition-small.jpeg" style="border:none;" alt="https://philippesilberzahn.com/ouvrages/effectuation/" /></a>
</div></li><li id="search-3" class="widget-container widget_search"><h3 class="widget-title">Rechercher</h3><form role="search" method="get" id="searchform" class="searchform" action="https://philippesilberzahn.com/">
				<div>
					<label class="screen-reader-text" for="s">Rechercher&nbsp;:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Rechercher" />
				</div>
			</form></li><li id="twitter_timeline-2" class="widget-container widget_twitter_timeline"><h3 class="widget-title">Suivez-moi sur Twitter</h3><a class="twitter-timeline" data-width="220" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="FR" data-partner="jetpack" href="https://twitter.com/phsilberzahn" href="https://twitter.com/phsilberzahn">Mes Tweets</a></li><li id="top-posts-2" class="widget-container widget_top-posts"><h3 class="widget-title">Articles les plus consultés</h3><ul>				<li>
					<a href="https://philippesilberzahn.com/2022/01/17/agir-en-incertitude-cinq-facons-utiliser-histoire/" class="bump-view" data-bump-view="tp" aria-current="page">Agir en incertitude: cinq façons d&#039;utiliser l&#039;histoire</a>					</li>
									<li>
					<a href="https://philippesilberzahn.com/2013/01/07/les-trois-erreurs-prediction-rapport-thery-autoroutes-information-1994/" class="bump-view" data-bump-view="tp">Les trois erreurs de la prédiction - à propos du rapport Théry de 1994</a>					</li>
									<li>
					<a href="https://philippesilberzahn.com/2022/01/10/le-contrat-social-pour-l-age-entrepreneurial-un-programme-pour-la-gauche/" class="bump-view" data-bump-view="tp">Le contrat social pour l&#039;âge entrepreneurial: un programme pour la gauche?</a>					</li>
									<li>
					<a href="https://philippesilberzahn.com/2021/12/20/transformation-pourquoi-il-faut-resister-a-la-tentation-d-aller-trop-vite/" class="bump-view" data-bump-view="tp">Transformation: pourquoi il faut résister à la tentation d&#039;aller trop vite</a>					</li>
									<li>
					<a href="https://philippesilberzahn.com/2011/02/28/comment-entrepreneurs-pensent-agissent-principes-effectuation/" class="bump-view" data-bump-view="tp">Effectuation: Comment les entrepreneurs pensent et agissent... vraiment</a>					</li>
									<li>
					<a href="https://philippesilberzahn.com/2020/01/06/je-fais-ma-part-pour-changer-le-monde-et-si-le-colibri-avait-tort/" class="bump-view" data-bump-view="tp">Je fais ma part pour changer le monde: et si le colibri avait tort?</a>					</li>
									<li>
					<a href="https://philippesilberzahn.com/2019/08/19/entre-robespierre-et-les-abeilles-comment-lethique-marchande-contribue-au-bien-commun/" class="bump-view" data-bump-view="tp">L&#039;erreur de Mandeville et ses abeilles: éthique individuelle et bien commun</a>					</li>
									<li>
					<a href="https://philippesilberzahn.com/2011/05/02/utilisation-de-histoire-par-decideurs-situation-incertitude-modele-neustadt-may/" class="bump-view" data-bump-view="tp">Prise de décision en incertitude: Utilisation de l&#039;Histoire avec le modèle de Neustadt et May</a>					</li>
									<li>
					<a href="https://philippesilberzahn.com/2011/10/03/projet-entrepreneurial-viable/" class="bump-view" data-bump-view="tp">Qu&#039;est-ce qu&#039;un projet entrepreneurial viable?</a>					</li>
									<li>
					<a href="https://philippesilberzahn.com/2011/04/11/entrepreneuriat-risque-incertitude-economiste-frank-knight/" class="bump-view" data-bump-view="tp">Entrepreneuriat, risque et incertitude: l&#039;apport de l&#039;économiste Frank Knight</a>					</li>
					</ul></li><li id="archives-3" class="widget-container widget_archive"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://philippesilberzahn.com/2022/01/'> janvier 2022 </option>
	<option value='https://philippesilberzahn.com/2021/12/'> décembre 2021 </option>
	<option value='https://philippesilberzahn.com/2021/11/'> novembre 2021 </option>
	<option value='https://philippesilberzahn.com/2021/10/'> octobre 2021 </option>
	<option value='https://philippesilberzahn.com/2021/09/'> septembre 2021 </option>
	<option value='https://philippesilberzahn.com/2021/08/'> août 2021 </option>
	<option value='https://philippesilberzahn.com/2021/07/'> juillet 2021 </option>
	<option value='https://philippesilberzahn.com/2021/06/'> juin 2021 </option>
	<option value='https://philippesilberzahn.com/2021/05/'> mai 2021 </option>
	<option value='https://philippesilberzahn.com/2021/04/'> avril 2021 </option>
	<option value='https://philippesilberzahn.com/2021/03/'> mars 2021 </option>
	<option value='https://philippesilberzahn.com/2021/02/'> février 2021 </option>
	<option value='https://philippesilberzahn.com/2021/01/'> janvier 2021 </option>
	<option value='https://philippesilberzahn.com/2020/12/'> décembre 2020 </option>
	<option value='https://philippesilberzahn.com/2020/11/'> novembre 2020 </option>
	<option value='https://philippesilberzahn.com/2020/10/'> octobre 2020 </option>
	<option value='https://philippesilberzahn.com/2020/09/'> septembre 2020 </option>
	<option value='https://philippesilberzahn.com/2020/08/'> août 2020 </option>
	<option value='https://philippesilberzahn.com/2020/07/'> juillet 2020 </option>
	<option value='https://philippesilberzahn.com/2020/06/'> juin 2020 </option>
	<option value='https://philippesilberzahn.com/2020/05/'> mai 2020 </option>
	<option value='https://philippesilberzahn.com/2020/04/'> avril 2020 </option>
	<option value='https://philippesilberzahn.com/2020/03/'> mars 2020 </option>
	<option value='https://philippesilberzahn.com/2020/02/'> février 2020 </option>
	<option value='https://philippesilberzahn.com/2020/01/'> janvier 2020 </option>
	<option value='https://philippesilberzahn.com/2019/12/'> décembre 2019 </option>
	<option value='https://philippesilberzahn.com/2019/11/'> novembre 2019 </option>
	<option value='https://philippesilberzahn.com/2019/10/'> octobre 2019 </option>
	<option value='https://philippesilberzahn.com/2019/09/'> septembre 2019 </option>
	<option value='https://philippesilberzahn.com/2019/08/'> août 2019 </option>
	<option value='https://philippesilberzahn.com/2019/07/'> juillet 2019 </option>
	<option value='https://philippesilberzahn.com/2019/06/'> juin 2019 </option>
	<option value='https://philippesilberzahn.com/2019/05/'> mai 2019 </option>
	<option value='https://philippesilberzahn.com/2019/04/'> avril 2019 </option>
	<option value='https://philippesilberzahn.com/2019/03/'> mars 2019 </option>
	<option value='https://philippesilberzahn.com/2019/02/'> février 2019 </option>
	<option value='https://philippesilberzahn.com/2019/01/'> janvier 2019 </option>
	<option value='https://philippesilberzahn.com/2018/12/'> décembre 2018 </option>
	<option value='https://philippesilberzahn.com/2018/11/'> novembre 2018 </option>
	<option value='https://philippesilberzahn.com/2018/10/'> octobre 2018 </option>
	<option value='https://philippesilberzahn.com/2018/09/'> septembre 2018 </option>
	<option value='https://philippesilberzahn.com/2018/08/'> août 2018 </option>
	<option value='https://philippesilberzahn.com/2018/07/'> juillet 2018 </option>
	<option value='https://philippesilberzahn.com/2018/06/'> juin 2018 </option>
	<option value='https://philippesilberzahn.com/2018/05/'> mai 2018 </option>
	<option value='https://philippesilberzahn.com/2018/04/'> avril 2018 </option>
	<option value='https://philippesilberzahn.com/2018/03/'> mars 2018 </option>
	<option value='https://philippesilberzahn.com/2018/02/'> février 2018 </option>
	<option value='https://philippesilberzahn.com/2018/01/'> janvier 2018 </option>
	<option value='https://philippesilberzahn.com/2017/12/'> décembre 2017 </option>
	<option value='https://philippesilberzahn.com/2017/11/'> novembre 2017 </option>
	<option value='https://philippesilberzahn.com/2017/10/'> octobre 2017 </option>
	<option value='https://philippesilberzahn.com/2017/09/'> septembre 2017 </option>
	<option value='https://philippesilberzahn.com/2017/08/'> août 2017 </option>
	<option value='https://philippesilberzahn.com/2017/07/'> juillet 2017 </option>
	<option value='https://philippesilberzahn.com/2017/06/'> juin 2017 </option>
	<option value='https://philippesilberzahn.com/2017/05/'> mai 2017 </option>
	<option value='https://philippesilberzahn.com/2017/03/'> mars 2017 </option>
	<option value='https://philippesilberzahn.com/2017/02/'> février 2017 </option>
	<option value='https://philippesilberzahn.com/2017/01/'> janvier 2017 </option>
	<option value='https://philippesilberzahn.com/2016/12/'> décembre 2016 </option>
	<option value='https://philippesilberzahn.com/2016/11/'> novembre 2016 </option>
	<option value='https://philippesilberzahn.com/2016/10/'> octobre 2016 </option>
	<option value='https://philippesilberzahn.com/2016/09/'> septembre 2016 </option>
	<option value='https://philippesilberzahn.com/2016/08/'> août 2016 </option>
	<option value='https://philippesilberzahn.com/2016/07/'> juillet 2016 </option>
	<option value='https://philippesilberzahn.com/2016/06/'> juin 2016 </option>
	<option value='https://philippesilberzahn.com/2016/05/'> mai 2016 </option>
	<option value='https://philippesilberzahn.com/2016/04/'> avril 2016 </option>
	<option value='https://philippesilberzahn.com/2016/03/'> mars 2016 </option>
	<option value='https://philippesilberzahn.com/2016/02/'> février 2016 </option>
	<option value='https://philippesilberzahn.com/2016/01/'> janvier 2016 </option>
	<option value='https://philippesilberzahn.com/2015/11/'> novembre 2015 </option>
	<option value='https://philippesilberzahn.com/2015/10/'> octobre 2015 </option>
	<option value='https://philippesilberzahn.com/2015/08/'> août 2015 </option>
	<option value='https://philippesilberzahn.com/2015/07/'> juillet 2015 </option>
	<option value='https://philippesilberzahn.com/2015/06/'> juin 2015 </option>
	<option value='https://philippesilberzahn.com/2015/05/'> mai 2015 </option>
	<option value='https://philippesilberzahn.com/2015/04/'> avril 2015 </option>
	<option value='https://philippesilberzahn.com/2015/03/'> mars 2015 </option>
	<option value='https://philippesilberzahn.com/2015/02/'> février 2015 </option>
	<option value='https://philippesilberzahn.com/2015/01/'> janvier 2015 </option>
	<option value='https://philippesilberzahn.com/2014/12/'> décembre 2014 </option>
	<option value='https://philippesilberzahn.com/2014/11/'> novembre 2014 </option>
	<option value='https://philippesilberzahn.com/2014/10/'> octobre 2014 </option>
	<option value='https://philippesilberzahn.com/2014/09/'> septembre 2014 </option>
	<option value='https://philippesilberzahn.com/2014/08/'> août 2014 </option>
	<option value='https://philippesilberzahn.com/2014/07/'> juillet 2014 </option>
	<option value='https://philippesilberzahn.com/2014/06/'> juin 2014 </option>
	<option value='https://philippesilberzahn.com/2014/05/'> mai 2014 </option>
	<option value='https://philippesilberzahn.com/2014/04/'> avril 2014 </option>
	<option value='https://philippesilberzahn.com/2014/03/'> mars 2014 </option>
	<option value='https://philippesilberzahn.com/2014/02/'> février 2014 </option>
	<option value='https://philippesilberzahn.com/2014/01/'> janvier 2014 </option>
	<option value='https://philippesilberzahn.com/2013/12/'> décembre 2013 </option>
	<option value='https://philippesilberzahn.com/2013/11/'> novembre 2013 </option>
	<option value='https://philippesilberzahn.com/2013/10/'> octobre 2013 </option>
	<option value='https://philippesilberzahn.com/2013/09/'> septembre 2013 </option>
	<option value='https://philippesilberzahn.com/2013/08/'> août 2013 </option>
	<option value='https://philippesilberzahn.com/2013/07/'> juillet 2013 </option>
	<option value='https://philippesilberzahn.com/2013/06/'> juin 2013 </option>
	<option value='https://philippesilberzahn.com/2013/05/'> mai 2013 </option>
	<option value='https://philippesilberzahn.com/2013/04/'> avril 2013 </option>
	<option value='https://philippesilberzahn.com/2013/03/'> mars 2013 </option>
	<option value='https://philippesilberzahn.com/2013/02/'> février 2013 </option>
	<option value='https://philippesilberzahn.com/2013/01/'> janvier 2013 </option>
	<option value='https://philippesilberzahn.com/2012/12/'> décembre 2012 </option>
	<option value='https://philippesilberzahn.com/2012/11/'> novembre 2012 </option>
	<option value='https://philippesilberzahn.com/2012/10/'> octobre 2012 </option>
	<option value='https://philippesilberzahn.com/2012/09/'> septembre 2012 </option>
	<option value='https://philippesilberzahn.com/2012/08/'> août 2012 </option>
	<option value='https://philippesilberzahn.com/2012/07/'> juillet 2012 </option>
	<option value='https://philippesilberzahn.com/2012/06/'> juin 2012 </option>
	<option value='https://philippesilberzahn.com/2012/05/'> mai 2012 </option>
	<option value='https://philippesilberzahn.com/2012/04/'> avril 2012 </option>
	<option value='https://philippesilberzahn.com/2012/03/'> mars 2012 </option>
	<option value='https://philippesilberzahn.com/2012/02/'> février 2012 </option>
	<option value='https://philippesilberzahn.com/2012/01/'> janvier 2012 </option>
	<option value='https://philippesilberzahn.com/2011/12/'> décembre 2011 </option>
	<option value='https://philippesilberzahn.com/2011/11/'> novembre 2011 </option>
	<option value='https://philippesilberzahn.com/2011/10/'> octobre 2011 </option>
	<option value='https://philippesilberzahn.com/2011/09/'> septembre 2011 </option>
	<option value='https://philippesilberzahn.com/2011/07/'> juillet 2011 </option>
	<option value='https://philippesilberzahn.com/2011/06/'> juin 2011 </option>
	<option value='https://philippesilberzahn.com/2011/05/'> mai 2011 </option>
	<option value='https://philippesilberzahn.com/2011/04/'> avril 2011 </option>
	<option value='https://philippesilberzahn.com/2011/03/'> mars 2011 </option>
	<option value='https://philippesilberzahn.com/2011/02/'> février 2011 </option>
	<option value='https://philippesilberzahn.com/2011/01/'> janvier 2011 </option>
	<option value='https://philippesilberzahn.com/2010/12/'> décembre 2010 </option>
	<option value='https://philippesilberzahn.com/2010/11/'> novembre 2010 </option>
	<option value='https://philippesilberzahn.com/2010/10/'> octobre 2010 </option>
	<option value='https://philippesilberzahn.com/2010/09/'> septembre 2010 </option>
	<option value='https://philippesilberzahn.com/2010/08/'> août 2010 </option>
	<option value='https://philippesilberzahn.com/2010/06/'> juin 2010 </option>
	<option value='https://philippesilberzahn.com/2010/05/'> mai 2010 </option>
	<option value='https://philippesilberzahn.com/2010/04/'> avril 2010 </option>
	<option value='https://philippesilberzahn.com/2010/03/'> mars 2010 </option>
	<option value='https://philippesilberzahn.com/2010/02/'> février 2010 </option>
	<option value='https://philippesilberzahn.com/2010/01/'> janvier 2010 </option>
	<option value='https://philippesilberzahn.com/2009/12/'> décembre 2009 </option>
	<option value='https://philippesilberzahn.com/2009/09/'> septembre 2009 </option>
	<option value='https://philippesilberzahn.com/2009/08/'> août 2009 </option>
	<option value='https://philippesilberzahn.com/2009/07/'> juillet 2009 </option>
	<option value='https://philippesilberzahn.com/2009/05/'> mai 2009 </option>
	<option value='https://philippesilberzahn.com/2009/03/'> mars 2009 </option>
	<option value='https://philippesilberzahn.com/2009/02/'> février 2009 </option>
	<option value='https://philippesilberzahn.com/2009/01/'> janvier 2009 </option>
	<option value='https://philippesilberzahn.com/2008/01/'> janvier 2008 </option>
	<option value='https://philippesilberzahn.com/2007/10/'> octobre 2007 </option>
	<option value='https://philippesilberzahn.com/2007/09/'> septembre 2007 </option>
	<option value='https://philippesilberzahn.com/2007/04/'> avril 2007 </option>
	<option value='https://philippesilberzahn.com/2007/01/'> janvier 2007 </option>
	<option value='https://philippesilberzahn.com/2006/12/'> décembre 2006 </option>
	<option value='https://philippesilberzahn.com/2006/11/'> novembre 2006 </option>
	<option value='https://philippesilberzahn.com/2006/09/'> septembre 2006 </option>
	<option value='https://philippesilberzahn.com/2006/06/'> juin 2006 </option>
	<option value='https://philippesilberzahn.com/2006/05/'> mai 2006 </option>
	<option value='https://philippesilberzahn.com/2006/04/'> avril 2006 </option>
	<option value='https://philippesilberzahn.com/2006/03/'> mars 2006 </option>
	<option value='https://philippesilberzahn.com/2006/02/'> février 2006 </option>
	<option value='https://philippesilberzahn.com/2006/01/'> janvier 2006 </option>
	<option value='https://philippesilberzahn.com/2005/12/'> décembre 2005 </option>
	<option value='https://philippesilberzahn.com/2005/11/'> novembre 2005 </option>
	<option value='https://philippesilberzahn.com/2005/10/'> octobre 2005 </option>
	<option value='https://philippesilberzahn.com/2005/09/'> septembre 2005 </option>
	<option value='https://philippesilberzahn.com/2005/08/'> août 2005 </option>
	<option value='https://philippesilberzahn.com/2005/07/'> juillet 2005 </option>
	<option value='https://philippesilberzahn.com/2005/06/'> juin 2005 </option>
	<option value='https://philippesilberzahn.com/2005/05/'> mai 2005 </option>
	<option value='https://philippesilberzahn.com/2005/04/'> avril 2005 </option>
	<option value='https://philippesilberzahn.com/2005/03/'> mars 2005 </option>
	<option value='https://philippesilberzahn.com/2005/02/'> février 2005 </option>
	<option value='https://philippesilberzahn.com/2005/01/'> janvier 2005 </option>
	<option value='https://philippesilberzahn.com/2004/12/'> décembre 2004 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</li><li id="categories-2" class="widget-container widget_categories"><h3 class="widget-title">Catégories</h3><form action="https://philippesilberzahn.com" method="get"><label class="screen-reader-text" for="cat">Catégories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Sélectionner une catégorie</option>
	<option class="level-0" value="26167">Actualité&nbsp;&nbsp;(317)</option>
	<option class="level-0" value="27371">économie&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="10347">Best of&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="19765684">Cas d&#039;école&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="65586735">Effectuation&nbsp;&nbsp;(101)</option>
	<option class="level-0" value="7811">Evénement&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="1420375">incertitude&nbsp;&nbsp;(52)</option>
	<option class="level-0" value="34106363">Innovation&nbsp;&nbsp;(111)</option>
	<option class="level-0" value="4236">Management&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="1790576">Mes publications&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="352">Opinion&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="4779837">Prise de décision&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="10666">Revue&nbsp;&nbsp;(52)</option>
	<option class="level-0" value="8435">Sites&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1166">Société&nbsp;&nbsp;(51)</option>
	<option class="level-0" value="58017">stratégie&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="33774049">surprise stratégique&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="71926">Théorie&nbsp;&nbsp;(127)</option>
	<option class="level-0" value="86178">Transformation&nbsp;&nbsp;(86)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</li><li id="rss_links-3" class="widget-container widget_rss_links"><p class="size-small"><a class="feed-image-link" href="https://philippesilberzahn.com/feed/" title="S&rsquo;abonner à Articles"><img src="https://philippesilberzahn.com/i/rss/orange-small.png" alt="RSS Feed" /></a>&nbsp;<a href="https://philippesilberzahn.com/feed/" title="S&rsquo;abonner à Articles">RSS - Articles</a></p>
</li>			</ul>
		</div><!-- #primary .widget-area -->

		
			</div><!-- #content-box -->

	<div id="footer" role="contentinfo">
		
		<div id="colophon">
			<span class="generator-link"><a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Propulsé par WordPress.com.</a></span>
					</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #container -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202203y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d\u2019un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l\u2019aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/philippesilberzahn.wordpress.com\/public.api\/connect\/?action=request&domain=philippesilberzahn.com","logoutURL":"https:\/\/philippesilberzahn.wordpress.com\/wp-login.php?action=logout&_wpnonce=7f7b54005b","homeURL":"https:\/\/philippesilberzahn.com\/","postID":"11633","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse e-mail invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1641292264j'></script>
	<div id="actionbar" style="display: none;"
			class="actnbr-pub-coraline actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Suivre</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonné</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://philippesilberzahn.com">
				<img alt='' src='https://s2.wp.com/i/logo/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				Philippe Silberzahn			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Rejoignez 10&nbsp;432 autres abonnés</div>
																					<div>
										<input type="email" name="email" placeholder="Entrez votre adresse e-mail" class="actnbr-email-field" aria-label="Entrez votre adresse e-mail" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="11997156" />
										<input type="hidden" name="source" value="https://philippesilberzahn.com/2022/01/17/agir-en-incertitude-cinq-facons-utiliser-histoire/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="4fa2cbf7ca" />										<div class="actnbr-button-wrap">
											<button type="submit" value="M’inscrire">
												M’inscrire											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Vous disposez déjà dʼun compte WordPress ? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fphilippesilberzahn.com%252F2022%252F01%252F17%252Fagir-en-incertitude-cinq-facons-utiliser-histoire%252F">Connectez-vous maintenant.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://philippesilberzahn.com">
				<img alt='' src='https://s2.wp.com/i/logo/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				Philippe Silberzahn			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://philippesilberzahn.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Fphilippesilberzahn.wordpress.com%2F2022%2F01%2F17%2Fagir-en-incertitude-cinq-facons-utiliser-histoire%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Personnaliser</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Suivre</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonné</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">S’inscrire</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fphilippesilberzahn.com%252F2022%252F01%252F17%252Fagir-en-incertitude-cinq-facons-utiliser-histoire%252F">Connexion</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/pOl0w-31D">Copier shortlink</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Signaler ce contenu</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/11997156/posts/11633">
											Voir l’article dans le Lecteur										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Gérer les abonnements</a>
									</li>
																		<li class="actnbr-fold"><a href="">Réduire cette barre</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20211028";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Activer la visibilité des métadonnées sur les photos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Activer la visibilité des commentaires sur les photos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Cette image comporte des commentaires."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Chargement des commentaires&hellip;</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Écrire un commentaire...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Écrire un commentaire..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">E-mail (requis)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nom (requis)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Site web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Laisser un commentaire" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/philippesilberzahn.com\/2022\/01\/17\/agir-en-incertitude-cinq-facons-utiliser-histoire\/":11633};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2022/01/17/agir-en-incertitude-cinq-facons-utiliser-histoire/" method="post">
			<label for="target_email">Envoyer à l’adresse e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ce champ est utilisé pour la validation du formulaire et ne doit pas être changé" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=fr"></div>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par e-mail.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/carousel/swiper-bundle.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1630955947j&cssminify=yes' type='text/css' media='all' />
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Fermer la galerie","leftLabel":"Pr\u00e9c\u00e9dent","rightLabel":"Prochain"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"\/wp-content\/mu-plugins\/carousel\/swiper-bundle.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/philippesilberzahn.com\/wp-admin\/admin-ajax.php","nonce":"9f38a7e84f","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s\u2019est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d\u2019obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/philippesilberzahn.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fphilippesilberzahn.com%2F2022%2F01%2F17%2Fagir-en-incertitude-cinq-facons-utiliser-histoire%2F","blog_id":"11997156","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=11997156&v=wpcom&tz=1&user_id=0&subd=philippesilberzahn","is_public":"1"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyNj91OwzAMhV8I1+omse0C8SgoTbzWrfNDnFB4+0WTitCECleJ4/Odc4JrAhtDoVBwVnT0wZbSZzfrE/5Y+QpJ6shBUXghxfdKlSYTnFB+FG9KGweJdlE8dP2560HZJyF0rPesbQ3C41SG+B3KwUp1LeQu8r55QqYkX53nsNNsppKMXfCtGWBZuRTKUNiTcKAdzrjmC4PJ6I02pt2g5OakvzVqI/mB3B9lrMmxKsnWCraHfzCwpvbvh3GHS1ELXMVwRp1M5jBuZ4Ne/Uv/fLycjqfD+TLfAB6ouLM='></script>
<script type='text/javascript'>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</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;lang=fr&amp;lang_ver=1638761926&amp;origin=https://philippesilberzahn.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> blogueurs aiment cette page :		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'11997156','blog_tz':'1','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'11997156','v':'wpcom','tz':'1','user_id':'0','post':'11633','subd':'philippesilberzahn'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1d6eXFaMjhuQz1aPzNNMy12cHhkbT9tQXFuZnZXc1ZYW054ZXppTWwwN3lOY3BBX2QmJXRSW3crMzJOSWImLHB0U3J1elBvZCZiTkEzXXlsLi1PU25PbltLcyZONi1Lay1ia3RtU0ZEcmxjdDdab2FqP3lnNTdjWUJBJW9+MythaEZ2SG9naWl+fHhYbzFTJlVDVm13LF16UnU3VHlTVnNmPU44bT1HPzlncGpPZERTfmwvZUNld0g/akJwY0syLURjc2U2U1tuRnRiZUtiUE5nMms1ek0tNl9WZVpScyY2NjFdLl91Ri9salozVVIsTGlUVWxiUkN5UQ=='}]);
_stq.push([ 'clickTrackerInit', '11997156', '11633' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated in 0.461 seconds
	129529 bytes batcached for 300 seconds
-->
